Jump to content

Search the Community

Showing results for tags 'com_hunkmegs'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welcome
    • Introductions
    • Community News
    • Hints & Tips
  • Bunker Gaming Community
    • General Discussion
    • Hardware & Software
    • Gaming Discussion
    • Members Gallery
    • Music
    • Senseless Stuff :-)
    • Bunkerwiki
    • Map Arena
    • Unban Requests
  • Game Servers
    • |>B<|Bunker4fun
  • Services & Support
    • Technical Support

Blogs

  • Daily Gaming
  • Xbox

Categories

  • Software
  • Maps
  • Prefabs
  • Map Scripts
  • Lua Scripts

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Discord


Trackbase


Steam


Server


About Me


Gender


Location


Interests

Found 1 result

  1. Yesterday I saw some players that had problems loading maps. I think the problems was caused by the good ol' hunkmegs problem. So here is the simple way to fix it without having to mess with config files. A. Start ET by clicking on the et.exe file in whatever folder you installed the game. It is important that the "clean" game is started WITHOUT any mods like NQ. B. Pull down the console in ET When the game have started (use the "~/½/§/... " key just below the "Esc" button and next to the "1" in the upper left on your key board). C. Now write "\com_hunkmegs" i
×
×
  • Create New...